<!DOCTYPE html><html lang="en"><head><script src="/cdn-cgi/apps/head/eq-Ne_sOAzDzn6h9BBsoUj-FACY.js"></script><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
<meta charset="utf-8">
<meta robots="index, follow'">
<meta http-equiv="Accept-CH" content="DPR, Width">
<title>Niemand ist eine Insel | Box Office Buz</title>
<base href="/">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#28293D">
<meta name="yandex-verification" content="41c8132515c40cf6">
<link rel="apple-touch-icon" sizes="180x180" href="./assets/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="./assets/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="./assets/images/favicon/favicon-16x16.png">
<link rel="icon" type="image/x-icon" href="./assets/images/favicon/favicon.ico">
<link rel="manifest" href="./assets/images/favicon/site.webmanifest">
<link rel="mask-icon" href="./assets/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<link href="https://releases.transloadit.com/uppy/v2.9.3/uppy.min.css" rel="stylesheet">
<style type="text/css">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</style>
<style type="text/css">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</style>
<script src="https://kit.fontawesome.com/2aac6e054b.js" crossorigin="anonymous"></script>
<script src="https://cdn.jwplayer.com/libraries/GnNcGZuo.js"></script>
<script defer="" data-domain="boxofficebuz.com" src="https://plausible.io/js/plausible.js"></script>
<style>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</style><style>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</style><link rel="stylesheet" href="styles.20c83d42ac70814f.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.20c83d42ac70814f.css"></noscript><meta name="keywords" content="Niemand ist eine Insel"><meta name="description" content="Silvia's career as an actress goes into decline after a few unfortunate statements recorded with a microphone hidden in his dressing room. On the other hand, we detected a serious disease to her daughter."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Niemand ist eine Insel | Box Office Buz"><meta name="twitter:description" content="Silvia's career as an actress goes into decline after a few unfortunate statements recorded with a microphone hidden in his dressing room. On the other hand, we detected a serious disease to her daughter."><meta name="twitter:image" content="https://cdn.boxofficebuz.com/images/niemand-ist-eine-insel.jpg"><meta name="og:type" content="article"><meta name="og:title" content="Niemand ist eine Insel | Box Office Buz"><meta name="og:description" content="Silvia's career as an actress goes into decline after a few unfortunate statements recorded with a microphone hidden in his dressing room. On the other hand, we detected a serious disease to her daughter."><meta name="og:image" content="https://cdn.boxofficebuz.com/images/niemand-ist-eine-insel.jpg"><style ng-transition="boxofficebuz-v2">[_ngcontent-sc31]:root{--background-color-light-grey: #F6F6F6;--box-shadow-regular-elevation: 0 2px 2px 0 rgba(0,0,0,.14), 0 3px 1px -2px rgba(0,0,0,.12), 0 1px 5px 0 rgba(0,0,0,.2);--box-shadow-low-elevation: 0 1px 1px 0 rgba(0,0,0,.14), 0 2px 1px -1px rgba(0,0,0,.12), 0 1px 3px 0 rgba(0,0,0,.2);--box-shadow-high-elevation: 0 3px 4px 0 rgba(0,0,0,.14), 0 3px 3px -2px rgba(0,0,0,.12), 0 1px 8px 0 rgba(0,0,0,.2);--border-radius-lg: 8px;--border-radius-sm: 4px;--color-black: #1C1C28;--color-dark0: #1C1C28;--color-dark1: #28293D;--color-dark2: #555770;--color-dark3: #8F90A6;--color-dark4: #C7C9D9;--color-light0: #E4E4EB;--color-light1: #EBEBF0;--color-light2: #F2F2F5;--color-light3: #FAFAFC;--color-light4: #FFFFFF;--color-brand: #FCA311;--color-brand-light: #F9E0AC;--color-light-grey: #EBEBF0;--color-success: #36B37E;--color-danger: #F16141;--font-family-primary:"Poppins", sans-serif;--font-family-secondary: "Nunito Sans", sans-serif;--font-size-base: rem(16px);--font-weight-bolder: 700;--font-weight-bold: 600;--font-weight-semi-bold: 500;--font-weight-normal: 400;--font-weight-light: 300;--radial-gradient-primary: radial-gradient(50% 50% at 50% 50%, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, .75) 100%);--linear-gradient-primary: linear-gradient(180deg, rgba(0, 0, 0, 0) 50%, rgba(0, 0, 0, .9) 100%);--linear-gradient-secondary: linear-gradient(180deg, rgba(0, 0, 0, 0) 53.82%, #000000 100%)}app-sidebar[_ngcontent-sc31]{display:none}.site-content.admin[_ngcontent-sc31]{display:flex;flex-wrap:nowrap;height:100vh;height:-webkit-fill-available;overflow-x:auto}.site-content.admin[_ngcontent-sc31]   app-sidebar[_ngcontent-sc31]{display:block}.b-example-divider[_ngcontent-sc31]{flex-shrink:0;width:1.5rem;height:100vh;background-color:#0000001a;border:solid rgba(0,0,0,.15);border-width:1px 0;box-shadow:inset 0 .5em 1.5em #0000001a,inset 0 .125em .5em #00000026}.bi[_ngcontent-sc31]{vertical-align:-.125em;pointer-events:none;fill:currentColor}.dropdown-toggle[_ngcontent-sc31]{outline:0}.nav-flush[_ngcontent-sc31]   .nav-link[_ngcontent-sc31]{border-radius:0}.btn-toggle[_ngcontent-sc31]{display:inline-flex;align-items:center;padding:.25rem .5rem;font-weight:600;color:#000000a6;background-color:transparent;border:0}.btn-toggle[_ngcontent-sc31]:hover, .btn-toggle[_ngcontent-sc31]:focus{color:#000000d9;background-color:#d2f4ea}.btn-toggle[_ngcontent-sc31]:before{width:1.25em;line-height:0;content:url("data:image/svg+xml,%3csvg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 16 16'%3e%3cpath fill='none' stroke='rgba%280,0,0,.5%29' stroke-linecap='round' stroke-linejoin='round' stroke-width='2' d='M5 14l6-6-6-6'/%3e%3c/svg%3e");transition:transform .35s ease;transform-origin:.5em 50%}.btn-toggle[aria-expanded=true][_ngcontent-sc31]{color:#000000d9}.btn-toggle[aria-expanded=true][_ngcontent-sc31]:before{transform:rotate(90deg)}.btn-toggle-nav[_ngcontent-sc31]   a[_ngcontent-sc31]{display:inline-flex;padding:.1875rem .5rem;margin-top:.125rem;margin-left:1.25rem;text-decoration:none}.btn-toggle-nav[_ngcontent-sc31]   a[_ngcontent-sc31]:hover, .btn-toggle-nav[_ngcontent-sc31]   a[_ngcontent-sc31]:focus{background-color:#d2f4ea}.scrollarea[_ngcontent-sc31]{overflow-y:auto}.fw-semibold[_ngcontent-sc31]{font-weight:600}.lh-tight[_ngcontent-sc31]{line-height:1.25}</style><style ng-transition="boxofficebuz-v2"></style><style ng-transition="boxofficebuz-v2">[_ngcontent-sc23]:root{--background-color-light-grey: #F6F6F6;--box-shadow-regular-elevation: 0 2px 2px 0 rgba(0,0,0,.14), 0 3px 1px -2px rgba(0,0,0,.12), 0 1px 5px 0 rgba(0,0,0,.2);--box-shadow-low-elevation: 0 1px 1px 0 rgba(0,0,0,.14), 0 2px 1px -1px rgba(0,0,0,.12), 0 1px 3px 0 rgba(0,0,0,.2);--box-shadow-high-elevation: 0 3px 4px 0 rgba(0,0,0,.14), 0 3px 3px -2px rgba(0,0,0,.12), 0 1px 8px 0 rgba(0,0,0,.2);--border-radius-lg: 8px;--border-radius-sm: 4px;--color-black: #1C1C28;--color-dark0: #1C1C28;--color-dark1: #28293D;--color-dark2: #555770;--color-dark3: #8F90A6;--color-dark4: #C7C9D9;--color-light0: #E4E4EB;--color-light1: #EBEBF0;--color-light2: #F2F2F5;--color-light3: #FAFAFC;--color-light4: #FFFFFF;--color-brand: #FCA311;--color-brand-light: #F9E0AC;--color-light-grey: #EBEBF0;--color-success: #36B37E;--color-danger: #F16141;--font-family-primary:"Poppins", sans-serif;--font-family-secondary: "Nunito Sans", sans-serif;--font-size-base: rem(16px);--font-weight-bolder: 700;--font-weight-bold: 600;--font-weight-semi-bold: 500;--font-weight-normal: 400;--font-weight-light: 300;--radial-gradient-primary: radial-gradient(50% 50% at 50% 50%, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, .75) 100%);--linear-gradient-primary: linear-gradient(180deg, rgba(0, 0, 0, 0) 50%, rgba(0, 0, 0, .9) 100%);--linear-gradient-secondary: linear-gradient(180deg, rgba(0, 0, 0, 0) 53.82%, #000000 100%)}.navbar[_ngcontent-sc23]{background-color:var(--color-dark0);height:64px}.navbar[_ngcontent-sc23]   .nav-item[_ngcontent-sc23]{display:flex;align-items:center;margin-right:32px}.navbar[_ngcontent-sc23]   .nav-item.sign-in-link[_ngcontent-sc23]   a[_ngcontent-sc23], .navbar[_ngcontent-sc23]   .nav-item.sign-in-link[_ngcontent-sc23]   span[_ngcontent-sc23]{display:flex;flex-direction:row;align-items:center}.navbar[_ngcontent-sc23]   .nav-item.sign-in-link[_ngcontent-sc23]   a[_ngcontent-sc23]   i[_ngcontent-sc23], .navbar[_ngcontent-sc23]   .nav-item.sign-in-link[_ngcontent-sc23]   span[_ngcontent-sc23]   i[_ngcontent-sc23]{margin-right:16px}.navbar[_ngcontent-sc23]   .nav-item[_ngcontent-sc23]   a[_ngcontent-sc23], .navbar[_ngcontent-sc23]   .nav-item[_ngcontent-sc23]   span[_ngcontent-sc23]{text-transform:capitalize;color:var(--color-light4);font-family:var(--font-family-secondary);font-weight:bold;position:relative;text-decoration:none;cursor:pointer}.navbar[_ngcontent-sc23]   .nav-item[_ngcontent-sc23]   a.active[_ngcontent-sc23], .navbar[_ngcontent-sc23]   .nav-item[_ngcontent-sc23]   span.active[_ngcontent-sc23]{color:var(--color-brand)}.navbar[_ngcontent-sc23]   .nav-item[_ngcontent-sc23]   i[_ngcontent-sc23]{display:block!important}.navbar[_ngcontent-sc23]   .nav-item[_ngcontent-sc23]:last-child{margin-right:0}.navbar[_ngcontent-sc23]   .navbar-nav.right[_ngcontent-sc23]   .nav-item[_ngcontent-sc23]{margin-right:16px}.navbar[_ngcontent-sc23]   .navbar-nav.right[_ngcontent-sc23]   .nav-item[_ngcontent-sc23]:last-child{margin-right:0}</style><style ng-transition="boxofficebuz-v2">[_ngcontent-sc27]:root{--background-color-light-grey: #F6F6F6;--box-shadow-regular-elevation: 0 2px 2px 0 rgba(0,0,0,.14), 0 3px 1px -2px rgba(0,0,0,.12), 0 1px 5px 0 rgba(0,0,0,.2);--box-shadow-low-elevation: 0 1px 1px 0 rgba(0,0,0,.14), 0 2px 1px -1px rgba(0,0,0,.12), 0 1px 3px 0 rgba(0,0,0,.2);--box-shadow-high-elevation: 0 3px 4px 0 rgba(0,0,0,.14), 0 3px 3px -2px rgba(0,0,0,.12), 0 1px 8px 0 rgba(0,0,0,.2);--border-radius-lg: 8px;--border-radius-sm: 4px;--color-black: #1C1C28;--color-dark0: #1C1C28;--color-dark1: #28293D;--color-dark2: #555770;--color-dark3: #8F90A6;--color-dark4: #C7C9D9;--color-light0: #E4E4EB;--color-light1: #EBEBF0;--color-light2: #F2F2F5;--color-light3: #FAFAFC;--color-light4: #FFFFFF;--color-brand: #FCA311;--color-brand-light: #F9E0AC;--color-light-grey: #EBEBF0;--color-success: #36B37E;--color-danger: #F16141;--font-family-primary:"Poppins", sans-serif;--font-family-secondary: "Nunito Sans", sans-serif;--font-size-base: rem(16px);--font-weight-bolder: 700;--font-weight-bold: 600;--font-weight-semi-bold: 500;--font-weight-normal: 400;--font-weight-light: 300;--radial-gradient-primary: radial-gradient(50% 50% at 50% 50%, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, .75) 100%);--linear-gradient-primary: linear-gradient(180deg, rgba(0, 0, 0, 0) 50%, rgba(0, 0, 0, .9) 100%);--linear-gradient-secondary: linear-gradient(180deg, rgba(0, 0, 0, 0) 53.82%, #000000 100%)}[_nghost-sc27]{margin-top:40px;background-color:var(--color-dark0);display:block}[_nghost-sc27]   .footer-top[_ngcontent-sc27]{padding:60px 0 32px}[_nghost-sc27]   .footer-top[_ngcontent-sc27]   .footer-heading[_ngcontent-sc27]{color:var(--color-dark3);font-weight:bold;font-size:1rem;text-transform:uppercase;font-family:var(--font-family-secondary);padding:0;margin:0 0 32px}[_nghost-sc27]   .footer-top[_ngcontent-sc27]   ul[_ngcontent-sc27]{list-style:none;padding:0;margin:0}[_nghost-sc27]   .footer-top[_ngcontent-sc27]   ul[_ngcontent-sc27]   li[_ngcontent-sc27]{margin-bottom:16px;text-transform:capitalize}[_nghost-sc27]   .footer-top[_ngcontent-sc27]   ul[_ngcontent-sc27]   li[_ngcontent-sc27]   a[_ngcontent-sc27]{font-weight:var(--font-weight-regular);font-size:.875rem;color:var(--color-light1);text-decoration:none}.footer-bottom[_ngcontent-sc27]{border-top:1px solid var(--color-dark2);padding:24px 0;margin-top:0}.footer-bottom[_ngcontent-sc27]   p[_ngcontent-sc27]{text-align:center;color:var(--color-dark3);font-weight:var(--font-weight-semi-bold);padding:0;margin:0}.copywrite[_ngcontent-sc27]   p[_ngcontent-sc27]{margin:0;padding:0;text-align:left;font-size:.875rem;font-weight:var(--font-weight-light)}.legal[_ngcontent-sc27]   ul[_ngcontent-sc27]{display:flex;flex-direction:row;justify-content:flex-end;margin:0;padding:0}.legal[_ngcontent-sc27]   ul[_ngcontent-sc27]   li[_ngcontent-sc27]{margin-right:20px;font-size:.875rem;font-weight:var(--font-weight-light)}.legal[_ngcontent-sc27]   ul[_ngcontent-sc27]   li[_ngcontent-sc27]   a[_ngcontent-sc27]{text-decoration:none;color:var(--color-dark3)}.legal[_ngcontent-sc27]   ul[_ngcontent-sc27]   li[_ngcontent-sc27]:last-child{margin-right:0}</style><style ng-transition="boxofficebuz-v2">.p-toast{position:fixed;width:25rem}.p-toast-message{overflow:hidden}.p-toast-message-content{display:flex;align-items:flex-start}.p-toast-message-text{flex:1 1 auto}.p-toast-top-right{top:20px;right:20px}.p-toast-top-left{top:20px;left:20px}.p-toast-bottom-left{bottom:20px;left:20px}.p-toast-bottom-right{bottom:20px;right:20px}.p-toast-top-center{top:20px;left:50%;transform:translate(-50%)}.p-toast-bottom-center{bottom:20px;left:50%;transform:translate(-50%)}.p-toast-center{left:50%;top:50%;min-width:20vw;transform:translate(-50%,-50%)}.p-toast-icon-close{display:flex;align-items:center;justify-content:center;overflow:hidden;position:relative}.p-toast-icon-close.p-link{cursor:pointer}
</style><style ng-transition="boxofficebuz-v2">.p-dialog-mask{position:fixed;top:0;left:0;width:100%;height:100%;display:flex;justify-content:center;align-items:center;pointer-events:none}.p-dialog-mask.p-component-overlay{pointer-events:auto}.p-dialog{display:flex;flex-direction:column;pointer-events:auto;max-height:90%;transform:scale(1);position:relative}.p-dialog-content{overflow-y:auto;flex-grow:1}.p-dialog-header{display:flex;align-items:center;justify-content:space-between;flex-shrink:0}.p-dialog-draggable .p-dialog-header{cursor:move}.p-dialog-footer{flex-shrink:0}.p-dialog .p-dialog-header-icons{display:flex;align-items:center}.p-dialog .p-dialog-header-icon{display:flex;align-items:center;justify-content:center;overflow:hidden;position:relative}.p-fluid .p-dialog-footer .p-button{width:auto}.p-dialog-top .p-dialog,.p-dialog-bottom .p-dialog,.p-dialog-left .p-dialog,.p-dialog-right .p-dialog,.p-dialog-top-left .p-dialog,.p-dialog-top-right .p-dialog,.p-dialog-bottom-left .p-dialog,.p-dialog-bottom-right .p-dialog{margin:.75rem;transform:translate(0)}.p-dialog-maximized{transition:none;transform:none;width:100vw!important;height:100vh!important;top:0px!important;left:0px!important;max-height:100%;height:100%}.p-dialog-maximized .p-dialog-content{flex-grow:1}.p-dialog-left{justify-content:flex-start}.p-dialog-right{justify-content:flex-end}.p-dialog-top{align-items:flex-start}.p-dialog-top-left{justify-content:flex-start;align-items:flex-start}.p-dialog-top-right{justify-content:flex-end;align-items:flex-start}.p-dialog-bottom{align-items:flex-end}.p-dialog-bottom-left{justify-content:flex-start;align-items:flex-end}.p-dialog-bottom-right{justify-content:flex-end;align-items:flex-end}.p-dialog .p-resizable-handle{position:absolute;font-size:.1px;display:block;cursor:se-resize;width:12px;height:12px;right:1px;bottom:1px}.p-confirm-dialog .p-dialog-content{display:flex;align-items:center}
</style><style ng-transition="boxofficebuz-v2">[_ngcontent-sc99]:root{--background-color-light-grey: #F6F6F6;--box-shadow-regular-elevation: 0 2px 2px 0 rgba(0,0,0,.14), 0 3px 1px -2px rgba(0,0,0,.12), 0 1px 5px 0 rgba(0,0,0,.2);--box-shadow-low-elevation: 0 1px 1px 0 rgba(0,0,0,.14), 0 2px 1px -1px rgba(0,0,0,.12), 0 1px 3px 0 rgba(0,0,0,.2);--box-shadow-high-elevation: 0 3px 4px 0 rgba(0,0,0,.14), 0 3px 3px -2px rgba(0,0,0,.12), 0 1px 8px 0 rgba(0,0,0,.2);--border-radius-lg: 8px;--border-radius-sm: 4px;--color-black: #1C1C28;--color-dark0: #1C1C28;--color-dark1: #28293D;--color-dark2: #555770;--color-dark3: #8F90A6;--color-dark4: #C7C9D9;--color-light0: #E4E4EB;--color-light1: #EBEBF0;--color-light2: #F2F2F5;--color-light3: #FAFAFC;--color-light4: #FFFFFF;--color-brand: #FCA311;--color-brand-light: #F9E0AC;--color-light-grey: #EBEBF0;--color-success: #36B37E;--color-danger: #F16141;--font-family-primary:"Poppins", sans-serif;--font-family-secondary: "Nunito Sans", sans-serif;--font-size-base: rem(16px);--font-weight-bolder: 700;--font-weight-bold: 600;--font-weight-semi-bold: 500;--font-weight-normal: 400;--font-weight-light: 300;--radial-gradient-primary: radial-gradient(50% 50% at 50% 50%, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, .75) 100%);--linear-gradient-primary: linear-gradient(180deg, rgba(0, 0, 0, 0) 50%, rgba(0, 0, 0, .9) 100%);--linear-gradient-secondary: linear-gradient(180deg, rgba(0, 0, 0, 0) 53.82%, #000000 100%)}section[_ngcontent-sc99]{margin-top:70px}.title-poster[_ngcontent-sc99]   image[_ngcontent-sc99]{display:block;width:100%;padding-top:133.3333333333%;border-radius:var(--border-radius-sm);overflow:hidden;position:relative}.title-top-info[_ngcontent-sc99]   .year[_ngcontent-sc99]{font-family:var(--font-family-secondary);font-weight:var(--font-weight-regular);font-size:1.125rem;line-height:1.125rem;color:var(--color-dark0);display:block;margin-bottom:16px}.title-top-info[_ngcontent-sc99]   h2[_ngcontent-sc99]{font-weight:var(--font-weight-regular);font-size:3rem;line-height:3rem;color:var(--color-dark0);margin:0}.title-top-info[_ngcontent-sc99]   .genres[_ngcontent-sc99]{margin-bottom:32px}.title-top-info[_ngcontent-sc99]   .genres[_ngcontent-sc99]   ul[_ngcontent-sc99]{display:flex;list-style:none;flex-direction:row;margin:16px 0 0;padding:0}.title-top-info[_ngcontent-sc99]   .genres[_ngcontent-sc99]   ul[_ngcontent-sc99]   li[_ngcontent-sc99]{margin-right:16px;padding:4px 16px;border-radius:16px;border:1px solid var(--color-dark1);font-size:.875rem}.title-top-info[_ngcontent-sc99]   .title-metadata[_ngcontent-sc99]{display:flex;flex-direction:row;justify-content:space-between;align-items:center;width:300px;margin-bottom:24px}.title-top-info[_ngcontent-sc99]   .title-metadata[_ngcontent-sc99]   p[_ngcontent-sc99]{font-weight:var(--font-weight-regular);font-size:.875rem;padding:0;margin:0}.title-top-info[_ngcontent-sc99]   .title-metadata[_ngcontent-sc99]   p[_ngcontent-sc99]:first-child{font-weight:var(--font-weight-bold)}.title-top-info[_ngcontent-sc99]   .synopsis[_ngcontent-sc99]{font-weight:var(--font-weight-regular);font-size:.9375rem;line-height:1.5rem}.title-cast[_ngcontent-sc99]   .avatar[_ngcontent-sc99]{width:50px;height:50px;position:relative;background:var(--color-dark1);border-radius:100px}.title-cast[_ngcontent-sc99]   table[_ngcontent-sc99]{width:100%;border-collapse:collapse}.title-cast[_ngcontent-sc99]   table[_ngcontent-sc99]   td[_ngcontent-sc99]{border-bottom:2px solid var(--color-light2);padding:16px 0}.title-cast[_ngcontent-sc99]   table[_ngcontent-sc99]   td[_ngcontent-sc99]:nth-child(2){font-weight:var(--font-weight-bolder);font-size:1rem;line-height:32px}.title-cast[_ngcontent-sc99]   table[_ngcontent-sc99]   td[_ngcontent-sc99]:nth-child(3){font-style:italic;font-weight:var(--font-weight-light);font-size:1rem}.title-cast[_ngcontent-sc99]   .view-more[_ngcontent-sc99]{font-weight:var(--font-weight-bold);font-size:.875rem;text-align:right;padding:0;margin:32px 0;cursor:pointer}.title-image[_ngcontent-sc99]{position:relative;margin-bottom:16px;cursor:pointer}.title-image[_ngcontent-sc99]   .mask[_ngcontent-sc99]{z-index:2;background:rgba(40,41,61,.45);border-radius:var(--border-radius-sm)}.title-image[_ngcontent-sc99]   image[_ngcontent-sc99]{position:relative;display:block;width:100%;padding-top:56.25%;border-radius:var(--border-radius-sm);overflow:hidden}.title-image[_ngcontent-sc99]   .image-count[_ngcontent-sc99]{display:flex;justify-content:center;align-items:center;position:absolute;height:100%;width:100%;top:0;left:0}.title-image[_ngcontent-sc99]   .image-count[_ngcontent-sc99]   p[_ngcontent-sc99]{font-family:var(--font-family-secondary);font-weight:var(--font-weight-bolder);font-size:1rem;color:var(--color-light4);z-index:3;padding:0;margin:0}.title-videos[_ngcontent-sc99]{background:#555770;padding:32px 0;width:100vw}[_ngcontent-sc99]:ng-deep   image[_ngcontent-sc99]   img[_ngcontent-sc99]{border-radius:var(--border-radius-sm)}</style><style ng-transition="boxofficebuz-v2">[_ngcontent-sc88]:root{--background-color-light-grey: #F6F6F6;--box-shadow-regular-elevation: 0 2px 2px 0 rgba(0,0,0,.14), 0 3px 1px -2px rgba(0,0,0,.12), 0 1px 5px 0 rgba(0,0,0,.2);--box-shadow-low-elevation: 0 1px 1px 0 rgba(0,0,0,.14), 0 2px 1px -1px rgba(0,0,0,.12), 0 1px 3px 0 rgba(0,0,0,.2);--box-shadow-high-elevation: 0 3px 4px 0 rgba(0,0,0,.14), 0 3px 3px -2px rgba(0,0,0,.12), 0 1px 8px 0 rgba(0,0,0,.2);--border-radius-lg: 8px;--border-radius-sm: 4px;--color-black: #1C1C28;--color-dark0: #1C1C28;--color-dark1: #28293D;--color-dark2: #555770;--color-dark3: #8F90A6;--color-dark4: #C7C9D9;--color-light0: #E4E4EB;--color-light1: #EBEBF0;--color-light2: #F2F2F5;--color-light3: #FAFAFC;--color-light4: #FFFFFF;--color-brand: #FCA311;--color-brand-light: #F9E0AC;--color-light-grey: #EBEBF0;--color-success: #36B37E;--color-danger: #F16141;--font-family-primary:"Poppins", sans-serif;--font-family-secondary: "Nunito Sans", sans-serif;--font-size-base: rem(16px);--font-weight-bolder: 700;--font-weight-bold: 600;--font-weight-semi-bold: 500;--font-weight-normal: 400;--font-weight-light: 300;--radial-gradient-primary: radial-gradient(50% 50% at 50% 50%, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, .75) 100%);--linear-gradient-primary: linear-gradient(180deg, rgba(0, 0, 0, 0) 50%, rgba(0, 0, 0, .9) 100%);--linear-gradient-secondary: linear-gradient(180deg, rgba(0, 0, 0, 0) 53.82%, #000000 100%)}.shimmerBG[_ngcontent-sc88]{animation-duration:2.2s;animation-fill-mode:forwards;animation-iteration-count:infinite;animation-name:shimmer;animation-timing-function:linear;background:#ddd;background:linear-gradient(to right,#F6F6F6 8%,#F0F0F0 18%,#F6F6F6 33%);background-size:1200px 100%}@keyframes shimmer{0%{background-position:-1200px 0}to{background-position:1200px 0}}[_nghost-sc88]{display:block;position:relative}img[_ngcontent-sc88]{opacity:0;transition:opacity .3s ease-in-out;max-width:100%}img.loaded[_ngcontent-sc88]{opacity:1}.loading[_ngcontent-sc88]{animation:pulse 1.4s cubic-bezier(.4,0,.6,1) infinite}.make-absolute[_ngcontent-sc88]{position:absolute;top:0;left:0}</style></head>
<body>
<app-root _nghost-sc31="" ng-version="13.0.1"><router-outlet _ngcontent-sc31=""></router-outlet><app-main-layout _nghost-sc28="" class="ng-star-inserted"><div _ngcontent-sc28="" class="site"><app-header _ngcontent-sc28="" _nghost-sc23=""><nav _ngcontent-sc23="" class="navbar navbar-expand-lg"><div _ngcontent-sc23="" class="container"><a _ngcontent-sc23="" class="navbar-brand" href="/"><img _ngcontent-sc23="" src="../../../../assets/images/logos/new-icon-logo.svg" height="32"></a><button _ngcontent-sc23="" type="button" data-bs-toggle="collapse" data-bs-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation" class="navbar-toggler"><span _ngcontent-sc23="" class="navbar-toggler-icon"></span></button><div _ngcontent-sc23="" id="navbarNav" class="collapse navbar-collapse"><ul _ngcontent-sc23="" class="navbar-nav me-auto mb-2 mb-lg-0"><li _ngcontent-sc23="" class="nav-item"><a _ngcontent-sc23="" routerlinkactive="active" class="nav-link heading-4" href="/">Home</a></li><li _ngcontent-sc23="" class="nav-item"><a _ngcontent-sc23="" href="#" class="nav-link heading-4">Movies</a></li><li _ngcontent-sc23="" class="nav-item"><a _ngcontent-sc23="" href="#" class="nav-link heading-4">Shows</a></li><li _ngcontent-sc23="" class="nav-item"><a _ngcontent-sc23="" routerlinkactive="active" class="nav-link heading-4" href="/trailers">Trailers</a></li><li _ngcontent-sc23="" class="nav-item"><a _ngcontent-sc23="" href="#" class="nav-link heading-4">News</a></li><li _ngcontent-sc23="" class="nav-item"><a _ngcontent-sc23="" href="#" class="nav-link heading-4">More</a></li></ul><div _ngcontent-sc23="" class="d-flex"><ul _ngcontent-sc23="" class="navbar-nav right ng-star-inserted"><li _ngcontent-sc23="" class="nav-item"><a _ngcontent-sc23="" href="#" class="nav-link heading-4"><i _ngcontent-sc23="" class="search-big"></i></a></li><li _ngcontent-sc23="" class="nav-item sign-in-link"><a _ngcontent-sc23="" class="nav-link" href="/login"><i _ngcontent-sc23="" class="sign-in"></i> Login</a></li></ul></div></div></div></nav><p-toast _ngcontent-sc23="" class="p-element ng-tns-c21-0 ng-star-inserted"><div class="ng-tns-c21-0 p-toast p-component p-toast-top-right"></div></p-toast></app-header><router-outlet _ngcontent-sc28="" class="site-content"></router-outlet><db-title _nghost-sc99="" class="ng-star-inserted"><section _ngcontent-sc99="" class="container"><div _ngcontent-sc99="" class="row"><div _ngcontent-sc99="" class="col-md-3 col-6"><div _ngcontent-sc99="" class="title-poster"><img _ngcontent-sc99="" _nghost-sc88=""><img _ngcontent-sc88="" class="make-absolute"></div></div><div _ngcontent-sc99="" class="col-md-9 col-6"><div _ngcontent-sc99="" class="title-top-info"><div _ngcontent-sc99=""><span _ngcontent-sc99="" class="year">Not Available</span></div><h2 _ngcontent-sc99="">Niemand ist eine Insel</h2><div _ngcontent-sc99="" class="genres"><ul _ngcontent-sc99=""></ul></div><div _ngcontent-sc99="" class="title-metadata"><p _ngcontent-sc99="">Director</p><p _ngcontent-sc99="">Not Available</p></div><div _ngcontent-sc99="" class="title-metadata"><p _ngcontent-sc99="">Screenwriter</p><p _ngcontent-sc99="">Not Available</p></div><div _ngcontent-sc99="" class="title-metadata"><p _ngcontent-sc99="">Release Date</p><p _ngcontent-sc99="">Not Available</p></div><div _ngcontent-sc99="" class="title-metadata"><p _ngcontent-sc99="">Studio</p><p _ngcontent-sc99="">Not Available</p></div><div _ngcontent-sc99="" class="synopsis"><p _ngcontent-sc99="">Silvia's career as an actress goes into decline after a few unfortunate statements recorded with a microphone hidden in his dressing room. On the other hand, we detected a serious disease to her daughter.</p></div></div></div></div></section><section _ngcontent-sc99="" class="container"><div _ngcontent-sc99="" class="row"><div _ngcontent-sc99="" class="col-6"><h3 _ngcontent-sc99="">Cast</h3><div _ngcontent-sc99="" class="title-cast"><table _ngcontent-sc99=""><tbody _ngcontent-sc99=""><tr _ngcontent-sc99="" class="ng-star-inserted"><td _ngcontent-sc99=""><div _ngcontent-sc99="" class="avatar"></div></td><td _ngcontent-sc99="">Iris Berben</td><td _ngcontent-sc99="">Sylvia Moran</td></tr><tr _ngcontent-sc99="" class="ng-star-inserted"><td _ngcontent-sc99=""><div _ngcontent-sc99="" class="avatar"></div></td><td _ngcontent-sc99="">Henning Baum</td><td _ngcontent-sc99="">Philip Kaven</td></tr><tr _ngcontent-sc99="" class="ng-star-inserted"><td _ngcontent-sc99=""><div _ngcontent-sc99="" class="avatar"></div></td><td _ngcontent-sc99="">Martin Hentschel</td><td _ngcontent-sc99="">Kadic</td></tr><tr _ngcontent-sc99="" class="ng-star-inserted"><td _ngcontent-sc99=""><div _ngcontent-sc99="" class="avatar"></div></td><td _ngcontent-sc99="">Rolf Kanies</td><td _ngcontent-sc99="">Vollmer</td></tr><tr _ngcontent-sc99="" class="ng-star-inserted"><td _ngcontent-sc99=""><div _ngcontent-sc99="" class="avatar"></div></td><td _ngcontent-sc99="">Stefanie Stappenbeck</td><td _ngcontent-sc99="">Clarissa Schubert</td></tr><tr _ngcontent-sc99="" class="ng-star-inserted"><td _ngcontent-sc99=""><div _ngcontent-sc99="" class="avatar"></div></td><td _ngcontent-sc99="">Paula Knüpling</td><td _ngcontent-sc99="">Nele Moran</td></tr></tbody></table><p _ngcontent-sc99="" class="view-more">View Full Cast &gt;</p></div></div><div _ngcontent-sc99="" class="col-6"><h3 _ngcontent-sc99="">Images</h3><div _ngcontent-sc99="" class="row"><div _ngcontent-sc99="" class="col-4 ng-star-inserted"><div _ngcontent-sc99="" class="title-image"><img _ngcontent-sc99="" _nghost-sc88=""><img _ngcontent-sc88="" class="make-absolute"></div></div></div></div></div></section></db-title><app-footer _ngcontent-sc28="" _nghost-sc27=""><footer _ngcontent-sc27=""><div _ngcontent-sc27="" class="container footer-top"><div _ngcontent-sc27="" class="row"><div _ngcontent-sc27="" class="col col-lg-3"><div _ngcontent-sc27="" class="links"><img _ngcontent-sc27="" src="../../assets/images/logos/logo-vertica.svg" height="75"></div></div><div _ngcontent-sc27="" class="col col-lg-3"><div _ngcontent-sc27="" class="links"><p _ngcontent-sc27="" class="footer-heading">About</p><ul _ngcontent-sc27=""><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="/about-us">About Us</a></li><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="https://boxofficebuz.nolt.io" target="_blank">Suggest Feature</a></li></ul></div></div><div _ngcontent-sc27="" class="col col-lg-3"><div _ngcontent-sc27="" class="links"><p _ngcontent-sc27="" class="footer-heading">Quick Links</p><ul _ngcontent-sc27=""><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="#">Posters</a></li><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="/trailers">Trailers</a></li><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="#">News</a></li><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="#">Reviews</a></li><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="#">Database</a></li></ul></div></div><div _ngcontent-sc27="" class="col col-lg-3"><div _ngcontent-sc27="" class="links"><p _ngcontent-sc27="" class="footer-heading">Resources</p><ul _ngcontent-sc27=""><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="https://boxofficebuz.nolt.io/roadmap" target="_blank">Public Roadmap</a></li><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="#">Add Movie</a></li><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="#">Add Show</a></li><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="#">Account Waiting List</a></li></ul></div></div></div></div><div _ngcontent-sc27="" class="container footer-bottom"><div _ngcontent-sc27="" class="row"><div _ngcontent-sc27="" class="col col-lg-4 copywrite"><p _ngcontent-sc27="">© 2022 Box Office Buz. All rights reserved.</p></div><div _ngcontent-sc27="" class="col col-lg-8 legal"><ul _ngcontent-sc27=""><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="/terms-of-service">Terms of Service</a></li><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="/privacy-policy">Privacy Policy</a></li><li _ngcontent-sc27=""><a _ngcontent-sc27="" href="/tracking-policy">Tracking Policy</a></li></ul></div></div></div></footer><p-dialog _ngcontent-sc27="" class="p-element ng-tns-c25-1 ng-star-inserted"></p-dialog></app-footer></div></app-main-layout></app-root>
<script src="runtime.10fb8c9c405d457c.js" type="module"></script><script src="polyfills.dc033af530aa151a.js" type="module"></script><script src="scripts.6caf4b0baedf23ef.js" defer=""></script><script src="main.dfe40eb8df5c92b1.js" type="module"></script>
<script id="boxofficebuz-v2-state" type="application/json">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</script></body></html>